View Issue Details

IDProjectCategoryView StatusLast Update
0008261Multi Theft Auto : ResourcesResourcespublic2014-06-09 22:29
ReporterRoucheAssigned ToarranTuna 
PrioritylowSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
PlatformPCOSWindowsOS Version7
Product Version 
Target Version1.5Fixed in Version1.5 
Summary0008261: Flag Error in Admin panel resource
Description

Hi,

i know a bug which exist since years in admin Panel.
The flag for belgium is not correct.
Real colors are Black - Yellow - Red.

Thanks for fixing this little error.

Steps To Reproduce

You can only see it if you are Belgian.
An other way to check is to browse the resource folder for admin panel.

Additional Information

Just edit the flag.

TagsNo tags attached.

Issue History

Date Modified Username Field Change