View Issue Details

IDProjectCategoryView StatusLast Update
0004482New Feature Requests[All Projects] Generalpublic2018-09-05 22:20
ReporterWinkyAssigned To 
PrioritylowSeverityfeatureReproducibilityN/A
Status closedResolutionsuspended 
Summary0004482: Show chatbox when in chatbox tab in the settings menu
Description

The chatbox should be at the top of the MTA/main menu when in chatbox tab of the settings menu. So you can view the changes instead of entering the game to see what the chatbox looks like.

Tagsmigrate-to-github

Relationships

child of 0004426 resolvedccw Multi Theft Auto : San Andreas Chatbox customization tab in settings menu 
child of 0007202 closed New issues Chatbox issues 

Activities

Issue History

Date Modified Username Field Change