View Issue Details

IDProjectCategoryView StatusLast Update
0009120New issuesServerpublic2016-07-21 15:40
ReporterMidziAssigned To 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
PlatformPCOSWindows OS Version10
Summary0009120: Water elements are dimensionless
Description

When I've created water:

waterid = createWater(...

and try to change dimension:
setElementDimension(waterid, 1)

it's not working.
Please fix it quickly.

TagsNo tags attached.

Relationships

duplicate of 0006622 resolvedTalidan Multi Theft Auto : San Andreas water elements are dimensionless 

Activities

arranTuna

2016-01-21 12:13

manager   ~~0024339

#6622

Issue History

Date Modified Username Field Change