View Issue Details

IDProjectCategoryView StatusLast Update
0007490Multi Theft Auto : San AndreasServerpublic2013-02-03 11:42
ReporterarranTunaAssigned Toccw 
PrioritynormalSeveritycrashReproducibilityrandom
Status resolvedResolutionfixed 
PlatformWindows ServerOS2008OS VersionR2
Product Version 
Target Version1.3.2Fixed in Version1.3.2 
Summary0007490: 1.3.1-4954 Server Crash
Description

It just crashed, nothing in the log. Dump attached.

TagsNo tags attached.

Activities

ccw

2013-02-02 01:52

administrator   ~~0018094

Looks like something to do with trailers. Guess fix in the next nightly.

CWanted

2013-02-02 10:33

updater   ~~0018097

http://code.google.com/p/mtasa-blue/source/detail?r=4963

Issue History

Date Modified Username Field Change