View Issue Details

IDProjectCategoryView StatusLast Update
0006978New issuesClientpublic2012-10-06 14:53
ReporterYooshiAssigned To 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
PlatformWindowsOSWindowsOS VersionWindows 7
Summary0006978: Take screenshot error
Description

I get runtime error everytime I take a screenshot with F12.

Steps To Reproduce

Press F12

TagsNo tags attached.

Relationships

duplicate of 0006531 resolvedccw Multi Theft Auto : San Andreas Crash when taking a screenshot and minimizing then restoring 

Activities

Feche

2012-04-02 07:36

viewer   ~~0016408

Me too, I take the SC, I minimize and when I want to go back to the game, I get the error.

Yooshi

2012-04-02 23:31

viewer   ~~0016409

Yes, it's exactly the same of me.

TopAz

2012-04-03 01:20

viewer   ~~0016410

Confirmed!

Issue History

Date Modified Username Field Change