View Issue Details

IDProjectCategoryView StatusLast Update
0006855New issuesClientpublic2018-07-25 10:35
ReporterHyunsu2Assigned Toqaisjp 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Summary0006855: "outputChatBox" reduce fps when it includes korean characters.
Description

The longer korean characters, the more lag appears.
it is happend console chatbox too.

TagsNo tags attached.

Relationships

duplicate of 0007335 resolvedccw Multi Theft Auto : San Andreas Chinese characters in chat stalls the game 

Activities

Hyunsu2

2012-02-01 13:06

viewer   ~~0015921

and i have to push enter twice to send messeage.

Issue History

Date Modified Username Field Change