View Issue Details

IDProjectCategoryView StatusLast Update
0006790Source patchesMulti Theft Auto : San Andreaspublic2012-01-10 16:33
ReportercollisiAssigned To 
PrioritynormalSeverityminorReproducibilityrandom
Status closedResolutionfixed 
Product Version 
Target VersionFixed in Version1.3 
Summary0006790: bug or still cheat trainer AC # 4 O6IL.ncD2 ?
Description

when you play in the MTA, samp opening kick to the cause of AC # 4 O6IL.ncD2
this code is wrong AC # 4 O6IL.ncD2?

TagsNo tags attached.

Relationships

duplicate of 0006789 resolvedccw Multi Theft Auto : San Andreas error: kick trainer AC #4 O6IL.ncD2 

Activities

LooooP

2012-01-10 16:29

reporter   ~~0015696

It's already fixed in MTA:SA 1.3.0 r3675, you'll never get the fix on your "latest" MTA:SA 1.1.1 r3534

Issue History

Date Modified Username Field Change