View Issue Details

IDProjectCategoryView StatusLast Update
0005348Multi Theft Auto : San AndreasClientpublic2010-07-04 16:15
ReporterMaddDogg14Assigned ToMr.Hankey 
PrioritynormalSeverityfeatureReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target Version1.1Fixed in Version1.1 
Summary0005348: OnClientDoubleClick not working
Description

As I found out is OnClientDoubleClick not working at all.
It doesn't get called, whatever I do.

I also searched for it in the forums and it seems to be known.

Sorry, if I missed something, but shouldn't that get fixed?

TagsNo tags attached.

Activities

ccw

2010-05-30 23:58

administrator   ~~0011518

OnClientDoubleClick has not been implemented yet for some reason

Mr.Hankey

2010-07-04 14:41

reporter   ~~0011680

Fixed in: http://code.google.com/p/mtasa-blue/source/detail?r=1808

Issue History

Date Modified Username Field Change