View Issue Details

IDProjectCategoryView StatusLast Update
0005183Multi Theft Auto : San AndreasServerpublic2010-10-12 14:21
ReportericedsunAssigned ToGamesnert 
PrioritynormalSeverityfeatureReproducibilityN/A
Status resolvedResolutionfixed 
Product Version 
Target Version1.1Fixed in Version1.1 
Summary0005183: setElementCollisionsEnabled() would be nice serverside
Description

Since elements are synced server-side already, could the setElementCollisionsEnabled() function be added as a server-side function? (Currently only clientside in 1.0.3)

TagsNo tags attached.

Relationships

child of 0003344 closed New Feature Requests Requested features tracker 

Activities

Issue History

Date Modified Username Field Change