View Issue Details

IDProjectCategoryView StatusLast Update
0005125Multi Theft Auto : San AndreasServerpublic2009-12-05 22:31
ReporterccwAssigned Toccw 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
PlatformOSLinuxOS Version
Product Version1.0.2 
Target Version1.0.3Fixed in Version1.0.3 
Summary0005125: The server information bar at the top of the console has compatibility issues with some Linux utility programs
Description

Using the Linux utility program 'screen' with the server can lead to huge log files due to the constantly updating info bar.

TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change