View Issue Details

IDProjectCategoryView StatusLast Update
0004512Multi Theft Auto : San AndreasClientpublic2009-07-14 18:07
ReporteronestoneAssigned ToArc 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version1.0 
Summary0004512: Favourites only save servers with ase turned on
Description

I have 2 Servers with ASE turned off and i want to save them in the favourites list. The problem is that the favourites list only saves the server which have ase turned on.

The same with Recently played: Only servers with ase turned on will be listed.

Maybe you can find a way to show servers with ase turned off so always the last servername will be displayed.

TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change