View Issue Details

IDProjectCategoryView StatusLast Update
0004338New issuesMap Editorpublic2009-05-20 17:54
Reporter[NB]SneakyAssigned To 
PrioritynormalSeveritycrashReproducibilityalways
Status closedResolutionduplicate 
Summary0004338: Swithcing from "traincross1" to another object crashed the game
Description

Swithcing from "traincross1" to another object crashed the game

Additional Information

[12:39:44] <Rainmaker> OK Please would someone try this on his PC : .... go to Map editor, Select object list, AllCategories, Scroll up at the begining, Select "traincross1" and then select any other object

TagsNo tags attached.

Relationships

duplicate of 0004270 resolvedTalidan Multi Theft Auto : San Andreas Many objects crash the Editor 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change